Julio 20 2018 22:18 pm

Autor Tema: Problemas técnicos  (Leído 8383 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado todopetardos

  • Administrator
  • Promesa del fuego
  • *
  • Mensajes: 139
  • Popularidad: 26
    • Ver Perfil
    • Email
Problemas técnicos
« en: Abril 06 2009 19:00 pm »
Lamentamos tener que informarles de que actualmente no se pueden insertar vídeos de youtube correctamente.
Estamos intentando solucionar el problema para que todo vuelva a la normalidad.

Gracias,
TodoPetardos.com
www.todopetardos.com, un lugar donde compartir sabiduría.

Desconectado dpm_17

  • [[Dios del Fuego]]
  • ****
  • Mensajes: 1997
  • Popularidad: 65
    • Ver Perfil
    • Email
Re: Problemas técnicos
« Respuesta #1 en: Abril 14 2009 16:38 pm »
A ver si se soluciona pronto  que lo de ver los videos directamente en el foro es mucho mas cómodo.
No olvides visitar

Desconectado pedrinbeep

  • [[Dios del Fuego]]
  • ****
  • Mensajes: 1548
  • Popularidad: 38
    • MSN Messenger - psoria10@hotmail.com
    • Ver Perfil
    • Email
Re: Problemas técnicos
« Respuesta #2 en: Abril 18 2009 17:00 pm »
Estoy con DPM, pero no sabemos ke no es facil. Animo y a ver si conseguis arreglarlo pronto :) Un saludo

Desconectado YaTaMaS

  • Novato
  • *
  • Mensajes: 9
  • Popularidad: 0
    • Ver Perfil
    • Email
Re: Problemas técnicos
« Respuesta #3 en: Junio 18 2009 02:57 am »
Lo que tienes que hacer es instalar el Mod de YouTube en el theme del foro y no en el theme default si es que así lo has hecho en un primer momento. En el caso de que lo hayas hecho de esta manera incorrecta, pon el archivo Post.template.php en la carpeta del theme actual y haz las correspondientes correcciones si son necesarias.

PD: Ya puestos, fija el horario de verano e instala la versión 1.1.9 de SMF :P


Saludos.

 

Desconectado todopetardos

  • Administrator
  • Promesa del fuego
  • *
  • Mensajes: 139
  • Popularidad: 26
    • Ver Perfil
    • Email
Re: Problemas técnicos
« Respuesta #4 en: Junio 18 2009 14:33 pm »
Lo que tienes que hacer es instalar el Mod de YouTube en el theme del foro y no en el theme default si es que así lo has hecho en un primer momento. En el caso de que lo hayas hecho de esta manera incorrecta, pon el archivo Post.template.php en la carpeta del theme actual y haz las correspondientes correcciones si son necesarias.

PD: Ya puestos, fija el horario de verano e instala la versión 1.1.9 de SMF :P


Saludos.
El problema no es tan fácil como parece a simple vista.

Respecto a la versión, la cambiaremos en cuanto podamos, tal vez solucione los problemas que estamos teniendo.
Gracias por recordárnoslo.
« última modificación: Junio 18 2009 14:38 pm por todopetardos »
www.todopetardos.com, un lugar donde compartir sabiduría.

Desconectado todopetardos

  • Administrator
  • Promesa del fuego
  • *
  • Mensajes: 139
  • Popularidad: 26
    • Ver Perfil
    • Email
Re: Problemas técnicos
« Respuesta #5 en: Septiembre 02 2009 19:43 pm »
El problema de los vídeos ha sido solucionado.

Actualmente ya se pueden insertar vídeos de youtube para ser visibles desde el propio foro tal y como se hacía anteriormente.

Lamentamos las molestias.
www.todopetardos.com, un lugar donde compartir sabiduría.

Desconectado dpm_17

  • [[Dios del Fuego]]
  • ****
  • Mensajes: 1997
  • Popularidad: 65
    • Ver Perfil
    • Email
Re: Problemas técnicos
« Respuesta #6 en: Septiembre 02 2009 20:22 pm »
El problema de los vídeos ha sido solucionado.

Actualmente ya se pueden insertar vídeos de youtube para ser visibles desde el propio foro tal y como se hacía anteriormente.

Lamentamos las molestias.

Ole por todopetardos!!!  Mucho mejor poder ver los videos directamente.
No olvides visitar

Desconectado pedrinbeep

  • [[Dios del Fuego]]
  • ****
  • Mensajes: 1548
  • Popularidad: 38
    • MSN Messenger - psoria10@hotmail.com
    • Ver Perfil
    • Email
Re: Problemas técnicos
« Respuesta #7 en: Septiembre 02 2009 20:32 pm »
Si!! Enorawena chicos, ejje de verdad gracias. Un saludo y felicidades.

Desconectado Alinathimpha

  • Novato
  • *
  • Mensajes: 2
  • Popularidad: 0
    • Ver Perfil
    • Email
Re: Problemas técnicos
« Respuesta #8 en: Septiembre 17 2011 17:28 pm »
What you have to do is install the Mod YouTube forum in the theme and not in the default theme if you did well at first. In case you did so wrong, put the file in the folder Post.template.php current theme and make the corrections if needed.

PS: you're at it, set the DST and install version 1.1.9 of SMF Tongue

Desconectado todopetardos

  • Administrator
  • Promesa del fuego
  • *
  • Mensajes: 139
  • Popularidad: 26
    • Ver Perfil
    • Email
Re: Problemas técnicos
« Respuesta #9 en: Septiembre 17 2011 17:32 pm »
What you have to do is install the Mod YouTube forum in the theme and not in the default theme if you did well at first. In case you did so wrong, put the file in the folder Post.template.php current theme and make the corrections if needed.

PS: you're at it, set the DST and install version 1.1.9 of SMF Tongue

Alinathimpha, the problem was not so simple. (as you can read on the previous post if you understand spanish)
Anyway, it is currently solved. Well, actually, it was solved on 2009 :)
www.todopetardos.com, un lugar donde compartir sabiduría.